DKW RT200/2 Bj.55

Fragen, Antworten, Diskussion
Antworten
*Paul700*
Beiträge: 5
Registriert: 01 Jun 2011: 22 00

DKW RT200/2 Bj.55

Beitrag von *Paul700* » 22 Apr 2013: 13 30

Hallo ,

Habe leichte Probleme mit meiner DKW RT 200/2 Bj.55. Ich komme immer ca 10-20km dann geht sie aus. Habe 2009 einen Lichtmaschinen Regler gekauft und damit drei Jahre Gefahren ohne Probleme, jetzt bleibt sie einfach stehen. Lichtmaschine bringt Strom der Regler auch. Leider hab ich es nicht so mit der Elektrik, vielleicht kann mir jemand weiterhelfen.

Gruß Paul700 :|

stefan1957
Beiträge: 393
Registriert: 20 Mär 2006: 10 18
Wohnort: Bottwartal

Re: DKW RT200/2 Bj.55

Beitrag von stefan1957 » 22 Apr 2013: 21 06

Hallo Paul,
das riecht nach Zündspule, die im warmen Zustand Kurzschluss hat. Nach einiger Zeit 10-30min läuft sie wieder. Kontrollier nach dem Ausgehen sofort den Zündfunken, ob schwach oder nicht mehr vorhanden.
Ersatzteilquellen gibt es genügend im Tausch; Klamotte, Ostertag, ...
Grüße
Stefan

*Paul700*
Beiträge: 5
Registriert: 01 Jun 2011: 22 00

Re: DKW RT200/2 Bj.55

Beitrag von *Paul700* » 23 Apr 2013: 09 40

Hallo Stefan,

danke werd ich gleich mal probieren und mich wieder melden.

Gruß Paul

*Paul700*
Beiträge: 5
Registriert: 01 Jun 2011: 22 00

Re: DKW RT200/2 Bj.55

Beitrag von *Paul700* » 23 Apr 2013: 20 55

Hallo,

Das war's leider nicht. Was kann's dann noch sein? Die Batterie ist dann immer leer, zumindest brennt kein Licht mehr und nach warten springt er wieder an aber nur kurz. Dann müßte es doch der Lichtmaschinen Regler sein oder ?

Gruß Paul

53zündapp
Beiträge: 21
Registriert: 31 Jul 2009: 16 12
Wohnort: Hildesheim

Re: DKW RT200/2 Bj.55

Beitrag von 53zündapp » 25 Apr 2013: 13 38

Moin,

vielleicht ist Deine Batterie defekt und läßt sich nicht mehr laden. Keine Batteriespannung, keine Zündung.
Ich würde machen:

a) Batteriespannung messen Motor aus, müssen ca. 6V sein,
b) Batteriespannung messen Motor läuft (Ladekontrolle aus), muß mehr sein, ca. 7-8V.

Wenn bei a) die Batterie leer ist - das wird bei Dir der Fall sein - und bei b) die Ladespannung erreicht wird, dann ist wahrscheinlich die Batterie defekt. Oder zu sehr entladen. Vielleicht hilft es schon, die Batterie über Nacht mal an ein Ladegerät anzuschließen.

Wenn Du es mit dem Elektrischen nicht so hast, schnapp' Dir einen, der ein Voltmeter bedienen kann.

Gruß
Frank

Antworten