Lichtmaschine an Mars Stella 175 K

Fragen, Antworten, Diskussion
_hiha
Beiträge: 116
Registriert: 14 Jan 2008: 10 45
Wohnort: München

Re: Lichtmaschine an Mars Stella 175 K

Beitrag von _hiha » 26 Okt 2013: 13 40

Hei Jens,
Dieser Spannungsregler kann nur abwärts regeln, d.H. Du kriegst hinten immer weniger Volt raus wie Du vorn reinsteckst, das sieht man an den Bauteilen.
Die Beschreibung ist da ein bisserl missverständlich.
Widersprüchlich sind die zwei Datenblätter die Du angehängt hast. Die Bosch-LiMa im Sachs-Datenblatt bringt max27W und schreibt eine 25/25W-Birne vor, aber Mars macht Werbung für die Bosch mit 45W. DU musst rausfinden, was tatsächlich drin ist.
Aufmagnetisieren ist normalerweise sehr billig, und ein neues Polrad hilft Dir wohl nicht weiter, weil das ja auch schon steinalt ist.
Adressen wirst Du in einschlägigen Zeitungen finden, aber ich frag mal rum, vielleicht weiß wer wen.

Edit: Ruf mal bei dem hier an, der könnte sowas angeblich machen.
http://www.motorradtechnik-muenchen.de/

Gruß
Hans

175Stella
Beiträge: 21
Registriert: 09 Sep 2013: 18 24

Re: Lichtmaschine an Mars Stella 175 K

Beitrag von 175Stella » 26 Okt 2013: 17 36

Hallo Hans,

danke für deine Antwort.

175K.pdf ist die richtige Beschreibung. Die andere ist noch vom Vorgängermodell. Da steht aber außer den Werten einiges drin, dass auf meine Maschine übertragbar ist.

Wenn ich es jetzt richtig verstanden habe, muss ich jetzt aufmagnetisieren. Kann man vorher noch feststellen, ob es doch an was anderem liegt? Wenn ja, wie.

Habe übrigens durch Zufall hier http://www.motorrad-stemler.de gefunden. Kostet rund 40 €.

Gruß
Jens

_hiha
Beiträge: 116
Registriert: 14 Jan 2008: 10 45
Wohnort: München

Re: Lichtmaschine an Mars Stella 175 K

Beitrag von _hiha » 26 Okt 2013: 20 23

Ich lese heute Abend mal den Hertweck, wenn ich nicht vorher einschlaf, vielleicht steht da noch eine Methode zur Überprüfung drin. Ich selber bin bisher noch nicht in die Verlegenheit gekommen dieses Problem lösen zu müssen, drum weiß ichs nicht auswendig. Aus der Hosentasche heraus würde ich sagen:
Drehzahlmesser, Voltmeter auf AC, alle Verbraucher von der LiMa abklemmen, bei verschiedenen Drehzahlen die unbelastete Spannung messen und in ein Diagramm setzen. Das muss ab einer ziemlich niedrigen Drehzahl eine ansteigende gerade Linie geben, die normalerweise über 30V bei höheren Drehzahlen hinaus geht. Dann eine 35W-Birne als Last anschließen und bei den gleichen Drehzahlen messen. Die 6V müssen eigentlich schon bei erhöhtem Leerlauf kommen und dann einigermaßen gleich bleiben.
Noch eine Methode: Gefühlte Magnetkraft (Schraubenziehertest..) vom Schwungmagnet eines nachweislich guten Mopeds mit dem Deiner Mars vergleichen. Da sollte dann schon ein gehöriger Unterschied vorhanden sein.

Gruß
Hans

175Stella
Beiträge: 21
Registriert: 09 Sep 2013: 18 24

Re: Lichtmaschine an Mars Stella 175 K

Beitrag von 175Stella » 26 Okt 2013: 21 05

Hallo Hans,

das mit dem Diagramm werde ich mal machen. Ist es richtig, dass
ansteigende gerade Linie geben, die normalerweise über 30V bei höheren Drehzahlen hinaus geht.
dort bis zu 30 V kommen sollen?

Den Schraubendrehertest kann ich nicht machen, da ich keinen Vergleich habe.

Dann habe ich bei google eben noch einen Beitrag gefunden, dass bei (Drehstrom-)Lichtmaschinen der Regler kaputt gehen kann, wenn keine Batterie angeschlossen ist. Ich bin mir nicht ganz sicher, aber ist es hier nicht auch eine Drehstrom-LiMa? Kann da tatsächlich der Regler kaputt gehen? Bei mir wurde die batterie schon gar nicht mehr geladen. Die war sogar ganz entladen, weil der Strom noch für das Licht verwendet wurde. Dann habe ich sie ausgebaut und teste jetzt auch immer ohne Batterie, da sonst ja meine Messwerte nicht stimmen. Allerdings fahre ich auch derzeit nicht.

Gruß
Jens

_hiha
Beiträge: 116
Registriert: 14 Jan 2008: 10 45
Wohnort: München

Re: Lichtmaschine an Mars Stella 175 K

Beitrag von _hiha » 27 Okt 2013: 09 11

Moing Jens, ich hab gestern Abend noch den Kupferwurm gelesen, da macht der Hertweck Probemessungen an genau solchen Lichtmaschinen und erklärt genau ihre Arbeitsweise. Es deutet Einiges auf nachgelassenen Magnetismus hin, wobei sich das eigentlich zunächst an Zündungsproblemen äußert, wenn man mit Licht fährt.
175Stella hat geschrieben: das mit dem Diagramm werde ich mal machen. Ist es richtig, dass
dort bis zu 30 V kommen sollen?
Sogar bis 40V.
Dann habe ich bei google eben noch einen Beitrag gefunden, dass bei (Drehstrom-)Lichtmaschinen der Regler kaputt gehen kann, wenn keine Batterie angeschlossen ist.
Die dort beschriebenen Drehstromlichtmaschinen sind Fremderregte, also keine Permanenterregten. Ein Betrieb ohne Batterie kann die dafür notwendigen Dioden zerstören, das betrifft Deine (Wechselstrom-)Lichtmaschine nicht.
Besorg Dir das oben genannte Buch, es ist ein Nachdruck aus den späten 50erJahren und behandelt entsprechend die Elektrik an Oldies.
Dein sog. Regler kann tatsächlich kaputt gehen, da er nicht für Spannungen über 24V ausgelegt ist. Den solltest Du aber sowieso raushauen und nur eine Gleichrichterdiode einbauen.
Zu den 40.- vom Stemler: Ich finde das zu teuer. Kontaktiere doch mal diese weiteren Betriebe:
http://www.laubtec.de
http://www.andreas-osterhaus.de/
http://www.gerhard-heller.privat.t-online.de/

Gruß
Hans

175Stella
Beiträge: 21
Registriert: 09 Sep 2013: 18 24

Re: Lichtmaschine an Mars Stella 175 K

Beitrag von 175Stella » 29 Okt 2013: 19 19

Hallo Hans,

habe mir den Kupferwurm besorgt und gleich mal reingelesen.

Mal eine Frage vorweg, habe ich eine Wechselstrom-LiMa oer eine Glechstrom?
Wenn ich die Ausführungen richtig verstehe, ist bei einer Gleichstrom kein Reglervorhanden. Allerdings verstehe ich dann nicht, wie alles funktiinier.. Da aber z. B. fur die Hupe ein Gleichrichter vorhanden ist, müsste es sich um Wechselstrom handeln.

Kannst du mir noch kurz mitteilen, in welchem Kapitel eine oben beschriebenen Versuche stehen? Dann kann ich mich beim Lesen erst mal darauf beschränken.

Danke
Jens

_hiha
Beiträge: 116
Registriert: 14 Jan 2008: 10 45
Wohnort: München

Re: Lichtmaschine an Mars Stella 175 K

Beitrag von _hiha » 31 Okt 2013: 13 40

Servus Jens,
Die im Buch beschriebenen Gleichstromlichtmaschinen sind immer mit Elektromagneten, also Fremderregt. Die Gleichrichtung erfolgt bei denen über den lamellierten Kommutator und Schleifkohlen.
Die brauchen IMMER einen Regler, sonst sind sie sebstzerstörend. Der Regler regelt den Strom in die Erregerspulen und schaltet ihn bei Erreichen der Ausgangsspannung ab. Täte er das nicht, kämen über 100V raus--und damit auch wieder in die Erregerspulen rein. Das raucht nicht besonders lang, bis sich die Rotorspulen auslöten.

Deine Lichtmaschine hat eine rotierende Glocke, in der mehrere Permanentmagnete befestigt sind. Das ist immer eine Wechselstromlichtmaschine, und zwar eine Permanenterregte. (Die gibts heutzutage auch mehrphasig, dann ists eine permanenterregte Drehstromlichtmaschine. Gabs damals noch nicht) Den Gleichrichter braucht man in diesem Falle nur für die Batterieladung, und auf einen Regler kann man verzichten indem man die Lichtmaschine von der Auslegung her genau auf die Verbraucher anpasst. (Heute sind auch sie geregelt, weil Halbleiter damals astronomisch teuer, aber heute lächerlich billig sind)
Das entsprechende Kapitel im Kupferwurm ist "Die Wechselstrom-Lichtmaschinen".

Gruß
Hans

175Stella
Beiträge: 21
Registriert: 09 Sep 2013: 18 24

Re: Lichtmaschine an Mars Stella 175 K

Beitrag von 175Stella » 05 Nov 2013: 18 40

Hallo Hans,

nach dem heute mal das Wetter mitgespielt hat, habe ich die Messungen vorgenommen. Ergebnisse sind in der Anlage zu sehen.

Wenn ich das im Kupferwurm richtig verstanden habe, ist der Spannungseinbruch grds. OK. Allerdings kommt bei mir offensichtlich nicht genug Spannung raus.

Vor dem Messen habe ich die Maschine gefahren, damit sie warm war. Ich habe direkt an den Ausgängen gelb (Scheinwerfer) und rot (der Rest über Gleichrichter) am Motor gemessen. Die Werte stimmen nicht ganz, da es sehr schwer war, die Geschwindigkeit zu halten. Außerdem habe ich unterschiedliche Gänge benutzt. Aber ein Ergebnis lässt sich ja trotzdem ablesen.

Kann ich das jetzt so werten, dass neu Magnetisiert werden muss?

Gruß
Jens

_hiha
Beiträge: 116
Registriert: 14 Jan 2008: 10 45
Wohnort: München

Re: Lichtmaschine an Mars Stella 175 K

Beitrag von _hiha » 06 Nov 2013: 08 02

Ich seh leider keinen Anhang.
Hast Du zu den Messungen alle Verbraucher (Licht, Batterie) abgeklemmt? Sonst bringt das nix.

Gruß
Hans

175Stella
Beiträge: 21
Registriert: 09 Sep 2013: 18 24

Re: Lichtmaschine an Mars Stella 175 K

Beitrag von 175Stella » 06 Nov 2013: 21 29

Hallo Hans,

sorry, habe die Anlage vergessen. Hole ich jetzt hiermit nach.

Also, Batterie ist abgeklemmt. Sonst ist nur der Scheinwerfer funktionsfähig. Und den habe ich über den Schalter ausgeschaltet. Damit waren aus meiner keine Verbraucher angeswchlossen.

Gruß
Jens
Dateianhänge
Mars_Stromwerte.pdf
(9.25 KiB) 332-mal heruntergeladen

_hiha
Beiträge: 116
Registriert: 14 Jan 2008: 10 45
Wohnort: München

Re: Lichtmaschine an Mars Stella 175 K

Beitrag von _hiha » 08 Nov 2013: 11 24

Für mich schauts nach Magnetschwäche aus, aber es könnte auch ein Lagenschluss in einer der Spulen sein. Auf alle Fälle ist die Leerlaufspannung zu niedrig, wenn wirklich keinerlei Last dranhängt.
Ich würd mich mal mit dem Teichmann in München in Verbindung setzen, hab aber noch ein paar andere Adressen empfohlen bekommen:
Volker Kuhring-Asteroth
Auf dem Rahlande 23
29525 Uelzen, Lüneburger Heide
Tel.: (05 81) 9 09 24 11
und
http://www.elektromaschinenservice.de/index.html

Eine Selbstprüfmethode hat mir noch jemand aus dem MZ-Forum gepostet:
http://www.ddrmoped.de/forum/index.php?showtopic=1864

Gruß
Hans

Antworten