Kurioser Fehler simson RT125/3

Fragen, Antworten, Diskussion
Antworten
Styro
Beiträge: 410
Registriert: 26 Mär 2006: 21 14
Wohnort: Berlin

Kurioser Fehler simson RT125/3

Beitrag von Styro » 22 Jul 2014: 16 19

Hallo,
ich weiß, das ist kein Meisterding aus Nürnberg, aber das Problem ist bei allen anderen auch möglich.
Ich habe gerade Eine Simson RT 125/3 in den Fingern. Diese hat vergleichbar mit der Triumph BDG die gleiche Elektrotechnik bzw. Lichtmaschine. Also einen Zündnagel, Lima Noris MLZS, Batteriezündung.
Wenn ich die Zündung einschalte, fängt der Motor sich an zu drehen. Die Lima funktioniert plötzlich wie ein Gleichstrommotor. Jetzt brüte ich über dem Schaltplan, aber ich komme auf keine Lösung wie das geht.
An meiner Triumph BDG 250 habe ich mal Testhalber die Pluskohle mit BatteriePlus gebrückt, aber das führt nicht zu diesem Phänomen.
http://www.mz-rt.de/rt125-3/schaltplan.gif
Peinlich, aber Ich weiß nicht weiter.
Gruß Steffen

_Auge
Beiträge: 22
Registriert: 08 Jun 2014: 09 52
Wohnort: Keltern

Re: Kurioser Fehler simson RT125/3

Beitrag von _Auge » 25 Jul 2014: 07 32

Bitte überprüfe mal den Rückstromschalter im Spannungsregler der Lima. Wenn der hängt (= nicht öffnet) funktioninert die Lima bei niedrigen Motordrehzahlen (also auch im Stand) als Elektromotor.
Zu Funktionsweise des Spannungsreglers kannst Du im Netz einfach mal nach "Bosch F Regler" suchen.

Viele Grüße
Auge

Styro
Beiträge: 410
Registriert: 26 Mär 2006: 21 14
Wohnort: Berlin

Re: Kurioser Fehler simson RT125/3

Beitrag von Styro » 25 Jul 2014: 13 32

Hallo,
Danke für die Antwort. In dem Moppi ist ein Elektronischer Regler drin. Könnte DF Feld und D+ oder D- irgendwie vertauscht sein? Der Regler hat D+ und D- als Anschluß.
Ob die Lima + oder Minus geregelt ist weiß ich nicht mehr.
Im Prinzip müßte der Stator oder die Kohlen verpolt sein? :?:
Gruß Steffen

_hiha
Beiträge: 113
Registriert: 14 Jan 2008: 10 45
Wohnort: München

Re: Kurioser Fehler simson RT125/3

Beitrag von _hiha » 30 Jul 2014: 11 52

Moin,
das mit dem Rückstomschalter halte ich auch für die einzig sinnvolle Erklärung. Beim elektronischen Regler ist das halt eine Diode, die den Rückstrom in die LiMa verhindert.

Gruß
vom
Verreiber

Styro
Beiträge: 410
Registriert: 26 Mär 2006: 21 14
Wohnort: Berlin

Re: Kurioser Fehler simson RT125/3

Beitrag von Styro » 07 Aug 2014: 15 12

Hallo zusammen,
jetzt hab ich einen Rundumschlag gemacht. Die undurchsichtige Verkabelung rausgeschmissen und nach Plan neu verlegt. Verschiedene Schwachpunkte im Kabelsalat entdeckt, Oxydation, durchgescheuerte Kabel. Lima +Kohle hatte schlechten Kontakt zum Anker, angeschliffen und leichtgängig gemacht. Zündschloß nachgearbeitet, hatte gemacht was es will. Jetzt funktioniert fast alles wie es soll. Lampen leuchten, Motor läuft nur noch wenn ich den Starter kicke. :P
Wie immer bleibt ein Problemchen übrig: Die Ladekontrolle leuchtet mit zunehmender Drehzahl auf. Dazu habe ich aber noch keine ausreichenden Messungen gemacht. Momentan kann ich nur sagen, daß die Lima Spannung bringt (7V) und die Batterie geladen wird.
Weiteres folgt, Danke
Steffen

Christian Wolf
Beiträge: 296
Registriert: 18 Jul 2003: 22 05
Wohnort: Zimmern

Re: Kurioser Fehler simson RT125/3

Beitrag von Christian Wolf » 10 Aug 2014: 14 13

Hi Styro
Wenn du der Ladekontrollbirne Masse gibst passiert das. Musst mal bei der Triumph schauen, am Zündschloss. Da siehst du wie die Birne verkabelt ist.

Styro
Beiträge: 410
Registriert: 26 Mär 2006: 21 14
Wohnort: Berlin

Re: Kurioser Fehler simson RT125/3

Beitrag von Styro » 17 Aug 2014: 21 44

So, Messungen sind gemacht. Alles i.o., außer dass die Ladeleuchte mit zunehmender Drehzahl leuchtet. Die Batterie wird zwar mit 7,8 V geladen, aber - Die Lima wird mit zunehmender Drehzahl auf 10 V geregelt, davon kommen 7,8V an der Batterie an, und die Differenz von 2,x Volt bringt die Birne zum leuchten. Hauptsache die Batterie wird geladen. der Rest ist erst mal egal. Entweder der Spannungsregler spinnt, oder wahrscheinlicher ich habe ein zu dünnes Kabel an der D+ Klemme genommen. Das bleibt noch zu testen.
Gruß Steffen, der Stromer

Antworten